Registrieren    Anmelden    Forum    Suche    FAQ

Foren-Übersicht » Fragen und Anregungen zu unseren Produkten » Grußkarten


Hier können Sie uns Ihre Fragen und Anregungen zum gefertigtem Produkt der Kategorie "Grusskarten" mitteilen.
DESIGN INSTALLIEREN FUNKTONIERT NICHT
björn
Beiträge: 20
Registriert: 25.05.2012, 13:22

DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon björn » 25.05.2012, 13:34

Beschreibung:

Hallo,

ich will eine fotogrußkarte für die Geburt eines Kindes fertigen.

Unter Klappkarte XL und Thema Baby sind unterschiedliche Designs. Nach dem installieren verschiedender designs werden viele designs dann aber nicht dargestellt und somit kann ich diese nicht auswählen.z.B. Design Seite 1 bei Baby (wenn 15 designs angezeigt werden) mittleres Design in der untersten Reihe (Bär mit rosa Schleife) und noch viele mehr.

Woran kann das liegen ???

Grüße
Björn
Benutzeravatar Offline
okular

5000 Beiträge
Beiträge: 9787
Registriert: 19.10.2008, 16:09
Gliedstaat: Hamburg

Re: DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon okular » 25.05.2012, 13:48

Hallo Björn,

welche Softwareversion benutzt Du?
Das ist ein bekannter Effekt in der Version 4.8.2.

In Version 4.8.3 sollte das Problem eigentlich behoben sein:
http://www.cewe-fotobuch.de/forum/viewt ... 712#p53712
björn
Beiträge: 20
Registriert: 25.05.2012, 13:22

Re: DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon björn » 25.05.2012, 13:55

ich habe die version 4.8.4 von schlecker

das problem ist dann ich wegen meiner bildgröße ein design benötige was ich nicht installieren kann

kann man die datei auf einen anderen weg erhalten
Benutzeravatar Offline
okular

5000 Beiträge
Beiträge: 9787
Registriert: 19.10.2008, 16:09
Gliedstaat: Hamburg

Re: DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon okular » 25.05.2012, 14:04

björn hat geschrieben:
ich habe die version 04.08.04 von schlecker

eine neuere ist bei schlecker nicht verfügbar
Interessant. Ich wusste gar nicht, dass es inzwischen eine Version 4.8.4 gibt.
vgl. Liste der Software-Versionen


Die scheint wohl bisher auch nur Schlecker zu haben, was vielleicht etwas mit der besonderen Situation dieses Handelspartners zu tun hat.

Entweder hat sich der Fehler dort wieder eingeschlichen oder er war in der Version 4.8.3 noch gar nicht beseitigt.
björn
Beiträge: 20
Registriert: 25.05.2012, 13:22

Re: DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon björn » 25.05.2012, 14:10

anbei die datei zur versionsinfo
hmm kann man worddateien raufladem ??
Benutzeravatar Offline
okular

5000 Beiträge
Beiträge: 9787
Registriert: 19.10.2008, 16:09
Gliedstaat: Hamburg

Re: DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon okular » 25.05.2012, 14:16

Man kann nur jpg-Dateien (max 640x640 Pixel) hochladen.
Ich weiß ja nun aber auch, dass Schlecker eine 4.8.4 hat :wink:
björn
Beiträge: 20
Registriert: 25.05.2012, 13:22

Re: DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon björn » 25.05.2012, 14:20

also habe ich derzeit keine möglichkeit die designs zu nutzen
Benutzeravatar Offline
okular

5000 Beiträge
Beiträge: 9787
Registriert: 19.10.2008, 16:09
Gliedstaat: Hamburg

Re: DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon okular » 25.05.2012, 14:37

Ich kann bestätigen, dass dies auch in der Version 4.8.3 noch ein Problem ist.
Manche (auch Baby-Designs) sind nach Download und Installation sichtbar, andere (wie z.B. der besagte Teddybär) wieder nicht.

Vielleicht kannst Du das Problem auch dem Live-Chat melden.
björn
Beiträge: 20
Registriert: 25.05.2012, 13:22

Re: DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon björn » 25.05.2012, 15:08

können Sie bitte den link zum live-chat posten

danke
Benutzeravatar Offline
okular

5000 Beiträge
Beiträge: 9787
Registriert: 19.10.2008, 16:09
Gliedstaat: Hamburg

Re: DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon okular » 25.05.2012, 15:34

link zum Live Chat (= Button oben rechts in der Forumskopfleiste):
http://www.cewe-community.com/chat/chat.php

Der Chat ist nur Mo-Fr von 9-18 Uhr erreichbar.
Benutzeravatar Offline
Jasmin

1000 Beiträge
Beiträge: 1067
Registriert: 21.07.2009, 23:06
Kontaktdaten:

Re: DESIGN INSTALLIEREN FUNKTONIERT NICHT

Ungelesener Beitragvon Jasmin » 26.05.2012, 17:40

okular hat geschrieben:
Ich kann bestätigen, dass dies auch in der Version 4.8.3 noch ein Problem ist.
Manche (auch Baby-Designs) sind nach Download und Installation sichtbar, andere (wie z.B. der besagte Teddybär) wieder nicht.

Vielleicht kannst Du das Problem auch dem Live-Chat melden.
Hallo okular und björn,

ich kann leider keine sofortige Abhilfe schaffen, aber ich habe unsere Entwicklungsabteilung darüber informiert, dass manche Designs nach Download und Installation nicht sichtbar sind.

Ich hoffe, dass Sie ein alternatives Design verwenden können, wenn Sie sofort bestellen müssten.

Freundliche Grüße,
Jasmin

HPS-7049

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron