Wir sind weiter für Sie da

Bestellen Sie bequem per Postversand nach Hause.

Registrieren    Anmelden    Forum    Suche    FAQ
Hier können Sie Ihre Fragen und Anregungen zum Umgang mit der Software austauschen.
Rahmen fehlen
dako
Beiträge: 2
Registriert: 24.03.2020, 22:28

Rahmen fehlen

Ungelesener Beitragvon dako » 26.03.2020, 21:28

Betriebssystem: Windows
Versionsnummer: 7.0.2


Beschreibung:
 
Unbenannt.jpg
Ich habe ein Problem bei der Erstellung meines Fotobuchs!
Durch den Tausch meines PCs musste ich die Cewe-Software neu installieren. Beim öffnen meines bereits begonnenen Buchs kam die Meldung, dass eine verwendete Masken und Rahmen auf dem System nicht installiert sind und diese nach neu zu geladen werden müssen. Das habe ich auch probiert. Leider erfolglos. Wenn ich Rahmen und Masken herunterladen möchte, bietet er mir nur noch Masken aber keine Rahmen mehr an. Ich habe auch versucht die Software neu zu installieren - das Problem bleibt. Im Downloadbereich sind keine Rahmen auffindbar.
Kann mir jemand helfen?


Benutzeravatar Offline
okular

10000 Beiträge
Beiträge: 10055
Registriert: 19.10.2008, 16:09
Gliedstaat: Hamburg

Re: Rahmen fehlen

Ungelesener Beitragvon okular » 27.03.2020, 00:01

Hallo dako,
welche Software hast du denn installiert: Meine Cewe Fotowelt oder Mein Cewe Fotobuch? Um welchen Handelspartner handelt es sich?
Unterschiede sind hier beschrieben: Übersicht Softwareversionen
Falls es sich um "Mein Cewe Fotobuch" handelt, sind bisweilen nicht alle Addons verfügbar.
Ich kann übrigens mit "Meine Cewe Fotowelt" 7.0.2 von Budni alle 3 genannten Rahmen im Downloadportal entdecken:
104805 Luftballons
106774 Filmstreifen
110994 Mond+Sterne
Benutzeravatar Offline
okular

10000 Beiträge
Beiträge: 10055
Registriert: 19.10.2008, 16:09
Gliedstaat: Hamburg

Re: Rahmen fehlen

Ungelesener Beitragvon okular » 27.03.2020, 00:33

Im Downloadportal muss im Pulldown-Menü die Auswahl "Masken und Rahmen" oder nur "Rahmen" getroffen sein, damit Rahmen auch tatsächlich angezeigt werden.
dako
Beiträge: 2
Registriert: 24.03.2020, 22:28

Re: Rahmen fehlen

Ungelesener Beitragvon dako » 29.03.2020, 11:28

Vielen Dank für die Hilfe. Auf meinem alten PC hatte ich "Meine CEWE Fotowelt" 7.0.2 verwendet. Auf meinem neuen PC habe ich es jetzt mit "Mein CEWE Fotobuch" probiert - es hat funktioniert - die Rahmen gingen zu laden. Aber "Meine CEWE - Fotowelt" 7.0.2 funktioniert auf meinem neuen PC wohl nicht richtig. Es lässt sich nicht alles nachladen. Im Pulldown-Menü kann man "Rahmen" nicht auswählen D:frown: !

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 6 Gäste

cron