Registrieren    Anmelden    Forum    Suche    FAQ
Hier können Sie Ihre Fragen und Anregungen zum Umgang mit der Software austauschen.
Probleme beim Verändern der Clipartgröße
Benutzeravatar Offline
phili

100 Beiträge
Beiträge: 247
Registriert: 07.05.2010, 13:49

Probleme beim Verändern der Clipartgröße

Ungelesener Beitragvon phili » 12.06.2018, 15:30

Betriebssystem: Windows


Beschreibung:

Ich habe 2 Cliparts, die übereinanderliegen, wobei das innere etwas schmäler und mit einem weißen Rand versehen ist.
Wenn ich die Größe verändern will, selektiere ich die 2 Cliparts und ziehe sie an einem der eckigen Seitenanfassern in die gewünschte Richtung.
 
Clipart1.jpg
Leider ist der Effekt nicht der Gewünschte.
Beim Verkleinern in der Höhe werden die Cliparts auch schmäler und werden zusätzlich nach unten verschoben.
 
Clipart2.jpg
Wenn ich die Cliparts einzeln verkleinere funktioniert das.
 
Clipart3.jpg
Wenn ich die beiden Cliparts kopiere und wieder einfüge, verändert sich deren Größe in beide Richtungen.
 
Clipart4.jpg
Ich vermute, das hängt auch mit dem Linien-Clipart-Problem zusammen:
https://www.cewe-community.com/forum/vi ... 53#p122853

Hat jemand eine Idee dazu?


Liebe Grüße
Phili
Benutzeravatar Offline
Jessica

100 Beiträge
Beiträge: 190
Registriert: 14.08.2017, 11:17
Gliedstaat: Niedersachsen
Kontaktdaten:

Re: Probleme beim Verändern der Clipartgröße

Ungelesener Beitragvon Jessica » 12.06.2018, 16:46

Hallo phili,

welche Version haben Sie verwendet ?
Ich habe gerade einmal Ihre Screenshots nachgestellt und habe mir das Hilfsraster zur Hilfe genommen. Das Verhalten konnte auf diesem Wege noch nicht nachstellen. Die Cliparts wurden nicht schmäler, wenn ich den Anfasser oben in der Mitte verwendet habe.

Zu dem Verhalten "Kopieren + Einfügen, verändert die Größe" haben Sie Recht. Dabei handelt es sich um die gleiche Problematik.
Liebe Grüße
Jessica
Benutzeravatar Offline
phili

100 Beiträge
Beiträge: 247
Registriert: 07.05.2010, 13:49

Re: Probleme beim Verändern der Clipartgröße

Ungelesener Beitragvon phili » 12.06.2018, 17:03

Ich habe die Version 6.3.4.
Das Problem tritt auch nur auf, wenn ich 2 Cliparts selektiert habe, um sie gleichzeitig zu verändern.
Liebe Grüße
Phili

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 10 Gäste

cron